Un Informaticien à votre écoute

FAILLE WORDPRESS

URGENT ET IMPORTANT

BULLETIN D’INFORMATION SECURITE

Un faille sous WordPress antérieur à la version 4.1.2 a été détecté.

Je vous conseille de rapidement faire la mise à jour de votre site Internet, pour ceux qui utlisent WordPress antérieur à la version 4.1.2.

Voir lien :

CERTFR-2015-AVI-188